ABViewer. Prérequis

ABViewer. Prérequis
  Configuration minimale requise Configuration recommandé requise
Système d'exploitation Microsoft Windows 2000/XP/Vista/7/8/8.1/10
Microsoft Windows Server 2000/2003/2003 R2/2008/ 2008 R2/2012/2012 R2/2016
Linux avec Wine
Processeur 533 MHz
RAM 512 MB
Espace disque libre 200 MB